ALFA 155

Per poter discutere di tutte le Alfa Romeo ormai fuori produzione! (Alfa Romeo Spider, 33, 75, Giulia, Duetto, Sz, Alfetta, 147, 156, 166, GT, 145, 146, 155, 164, GTV, Brera, Spider, ecc).

Re: 155

Messaggio da leggereda Benny Q4 » 06/07/2011, 19:19

a me non si accende il ricircolo :humm: i due led restano accesi
Immagine

l'algebra non e' mai stata cosi bella!
Benny Q4
Avatar utente
Socio Sicily Alfa Club
Non connesso
 
Messaggi: 3582
Iscritto il: 22/11/2008, 13:57
Località: Sciacca
Auto posseduta: 155 Q4 2.0Turbo 16V
Socio N°: 34

  • Condividi questa discussione sul tuo Social Network preferito
  • Aiuta ad aumentare la popolarità del Sicily Alfa Club - il forum dedicato alle Alfa Romeo in Sicilia condividendo la pagina! GRUPPO FACEBOOK SICILY ALFA CLUB Condividi su Facebook

Re: 155

Messaggio da leggereda ZeroAlfa » 06/07/2011, 19:24

Lo immaginavo. :doh:
Mi era pure venuto il dubbio che facesse così per raggiungere più in fretta la temperatura impostata, per poi disinserirsi automaticamente a temperatura raggiunta. Alcuni climatizzatori seguono questa logica, ma non so se sia il caso della 155. E comunque, se così fosse, dovrebbe accadere pure sulla tua... :???:
ZeroAlfa
Utente
Non connesso
 
Messaggi: 1606
Iscritto il: 19/04/2009, 21:23
Città: xyz
Sesso: Maschio
Auto posseduta: xyz
Socio N°: 0

Re: 155

Messaggio da leggereda Benny Q4 » 07/07/2011, 2:26

quando io premo solo AUTO i due led restano accesi se cambio la temperatura uno dei due led si spegne però non ho notato se si accende il ricircolo ora che ci penso,ti farò sapere :ya:
Immagine

l'algebra non e' mai stata cosi bella!
Benny Q4
Avatar utente
Socio Sicily Alfa Club
Non connesso
 
Messaggi: 3582
Iscritto il: 22/11/2008, 13:57
Località: Sciacca
Auto posseduta: 155 Q4 2.0Turbo 16V
Socio N°: 34

Re: 155

Messaggio da leggereda Maskuel » 07/07/2011, 9:00

anche le mie ex 155 e quella di Gimo fanno così. è del tutto normale. quando i due led sono accesi ti regola in automatico la temperatura, la portata d'aria, il ricircolo, quali bocchette far funzionare ecc. altrimenti se c'è un solo led acceso l'automatismo si riferisce al mantenimento della temperatura e all'eventuale erogazione dell'aria a temperatura raggiunta. all'epoca ci persi un po' di tempo per imparare e poi in entrambe le 55 andava così. tuttavia c'è da segnalare che quando il sensore posto all'interno della plancia - che risucchia l'aria tramite una ventolina - si impolvera, comincia a funzionare male l'automatismo e non ci si capisce più nulla. basta smontarlo, pulirlo e tutto torna regolare :ya:
Immagine

io sono luce e lampadina!

Think fast, go faster!

MASKUEL YOUTUBE CHANNEL
Maskuel
Utente
Non connesso
 
Messaggi: 4580
Iscritto il: 30/03/2010, 21:03
Città: Roanapur
Sesso: Maschio
Auto posseduta: Alfa 156 SportWagon V6 24v
Allestimento: Sport Distinctive
Moto: Suzuki GSX-R 750 K3
Socio N°: 60

Re: 155

Messaggio da leggereda ZeroAlfa » 07/07/2011, 15:03

Maskuel ha scritto:anche le mie ex 155 e quella di Gimo fanno così. è del tutto normale. quando i due led sono accesi ti regola in automatico la temperatura, la portata d'aria, il ricircolo, quali bocchette far funzionare ecc. altrimenti se c'è un solo led acceso l'automatismo si riferisce al mantenimento della temperatura e all'eventuale erogazione dell'aria a temperatura raggiunta. all'epoca ci persi un po' di tempo per imparare e poi in entrambe le 55 andava così.


Grazie anche a te, Manuel. Sì, infatti sapevo appunto che, in modalità automatica (due led accesi), il clima fa tutto da solo: ero andato a verificare pure sul libretto di uso e manutenzione e anche lì fa giustamente riferimento pure alla gestione automatica del ricircolo. Invece, in modalità semi-automatica (un solo led acceso), gestisce appunto solo la temperatura, mentre i flussi e il ricircolo diventano da regolare manualmente. Credo che, in modalità completamente automatica, l'inserimento automatico del ricircolo dopo uno-due minuti sia prevista per far raggiungere più rapidamente la temperatura impostata.
Il fatto è che però pensavo che, dopo un po', il ricircolo si disinserisse. Invece resta inserito molto a lungo, ma non ho ancora verificato per quanto... :humm:

Maskuel ha scritto:tuttavia c'è da segnalare che quando il sensore posto all'interno della plancia - che risucchia l'aria tramite una ventolina - si impolvera, comincia a funzionare male l'automatismo e non ci si capisce più nulla. basta smontarlo, pulirlo e tutto torna regolare :ya:


Grazie! Si tratta dello stesso tipo di sensore che c'è sulla 146. Mesi fa, quando ho fatto scorta di ricambi per la 146, ho avuto modo di esaminare da vicino come è fatto e la prima cosa che ho notato era appunto quella ventolina! =D

Benny Q4 ha scritto:...però non ho notato se si accende il ricircolo ora che ci penso,ti farò sapere


Grazie, mi faresti una cosa graditissima: un'altra conferma è sempre utilissima!! =D
ZeroAlfa
Utente
Non connesso
 
Messaggi: 1606
Iscritto il: 19/04/2009, 21:23
Città: xyz
Sesso: Maschio
Auto posseduta: xyz
Socio N°: 0

Re: 155

Messaggio da leggereda Benny Q4 » 07/07/2011, 18:06

appena tolgo il telo proverò :lol:
Immagine

l'algebra non e' mai stata cosi bella!
Benny Q4
Avatar utente
Socio Sicily Alfa Club
Non connesso
 
Messaggi: 3582
Iscritto il: 22/11/2008, 13:57
Località: Sciacca
Auto posseduta: 155 Q4 2.0Turbo 16V
Socio N°: 34

Re: 155

Messaggio da leggereda ZeroAlfa » 08/07/2011, 2:30

:doh: ...aaaargh!!! Avevo dimenticato il famigerato TELO!!! :hurted:
ZeroAlfa
Utente
Non connesso
 
Messaggi: 1606
Iscritto il: 19/04/2009, 21:23
Città: xyz
Sesso: Maschio
Auto posseduta: xyz
Socio N°: 0

Re: 155

Messaggio da leggereda Maskuel » 08/07/2011, 20:16

ZeroAlfa ha scritto::doh: ...aaaargh!!! Avevo dimenticato il famigerato TELO!!! :hurted:


GRAVE! :nonono:
Immagine

io sono luce e lampadina!

Think fast, go faster!

MASKUEL YOUTUBE CHANNEL
Maskuel
Utente
Non connesso
 
Messaggi: 4580
Iscritto il: 30/03/2010, 21:03
Città: Roanapur
Sesso: Maschio
Auto posseduta: Alfa 156 SportWagon V6 24v
Allestimento: Sport Distinctive
Moto: Suzuki GSX-R 750 K3
Socio N°: 60

Re: 155

Messaggio da leggereda ZeroAlfa » 09/07/2011, 12:14

Maskuel ha scritto:GRAVE! :nonono:


Altroché!! A volte mi dimentico che ho a che fare con alfisti: le "fisime" che hanno loro non ce le ha nessuno!! :D

Comunque, questa mattina, sempre in modo AUTO con due led, il ricircolo non si è attivato. Credo davvero sia tutto normale e l'impianto decide da solo quando attivarlo e spegnerlo per ottimizzare il proprio rendimento. =D
ZeroAlfa
Utente
Non connesso
 
Messaggi: 1606
Iscritto il: 19/04/2009, 21:23
Città: xyz
Sesso: Maschio
Auto posseduta: xyz
Socio N°: 0

Re: 155

Messaggio da leggereda Maskuel » 09/07/2011, 13:45

ZeroAlfa ha scritto:le "fisime" che hanno loro non ce le ha nessuno!!


sì, come no, LORO... tu invece ne sei esente vero? :lol: :lol: :lol:

a quel che ho appreso in questi giorni (mi hai messo una pulce nell'orecchio) il ricircolo si avvia in particolari casi, ovvero quando c'è troppa polvere e una condizione tale che richiede il ricircolo (puzza inclusa se l'impianto clima funziona bene). questa funzione ce l'hanno le Audi e NOI alfisti pensiamo che anche le Alfa non possano avere simili chicche e invece ci sbagliamo. poi però mamma Alfa fa mincionate sacre come nella 156 ed ecco che torniamo coi piedi per terra. mi spiego meglio:
la 155 sarà definita una Tempra vestita a festa, sarà senza personalità e tutte ste menate varie ma aveva la spia pure per l'acqua dei tergicristalli e la funzione AUTO del clima molto efficace per non parlare di altre migliorie che nella 156 sono puntualmente scomparse. e ve lo dice uno che come sapete tutti, ne ha avute ben 2 di 55 e ne rimpiango di cose...
Immagine

io sono luce e lampadina!

Think fast, go faster!

MASKUEL YOUTUBE CHANNEL
Maskuel
Utente
Non connesso
 
Messaggi: 4580
Iscritto il: 30/03/2010, 21:03
Città: Roanapur
Sesso: Maschio
Auto posseduta: Alfa 156 SportWagon V6 24v
Allestimento: Sport Distinctive
Moto: Suzuki GSX-R 750 K3
Socio N°: 60

Re: 155

Messaggio da leggereda Benny Q4 » 09/07/2011, 13:49

confermo la spia dei tergicristalli funziona :lol: :lol:
Immagine

l'algebra non e' mai stata cosi bella!
Benny Q4
Avatar utente
Socio Sicily Alfa Club
Non connesso
 
Messaggi: 3582
Iscritto il: 22/11/2008, 13:57
Località: Sciacca
Auto posseduta: 155 Q4 2.0Turbo 16V
Socio N°: 34

Re: 155

Messaggio da leggereda ZeroAlfa » 09/07/2011, 14:45

Minks... pure la spia del lavavetri?? :oo:
Questa proprio non la sapevo... :shocked:

Figuriamoci, ormai molte auto (bmw in primis) hanno soppresso persino il termometro dell'acqua. Invece è bello (e decisamente utile!!) avere una batteria di indicatori completa come quella della 155: termometro acqua, termometro olio e manomentro olio.

Maskuel ha scritto:
ZeroAlfa ha scritto:le "fisime" che hanno loro non ce le ha nessuno!!


sì, come no, LORO... tu invece ne sei esente vero? :lol: :lol: :lol:


Chi... io?? Ma no, che vai dicendo... Io mica sono un alfista: ormai, me lo hanno ripetuto tante di quelle volte che me lo dico io stesso! :D
No, no... ca quali! Io sto qui di passaggio!!! :fifi:
ZeroAlfa
Utente
Non connesso
 
Messaggi: 1606
Iscritto il: 19/04/2009, 21:23
Città: xyz
Sesso: Maschio
Auto posseduta: xyz
Socio N°: 0

Re: 155

Messaggio da leggereda Benny Q4 » 09/07/2011, 14:58

"ZeroAlfa"Minks... pure la spia del lavavetri?? :oo:

appena tolgo il telo faccio una foto alla spia :lol: :lol: :lol: :lol: :lol: :lol: :lol:
Immagine

l'algebra non e' mai stata cosi bella!
Benny Q4
Avatar utente
Socio Sicily Alfa Club
Non connesso
 
Messaggi: 3582
Iscritto il: 22/11/2008, 13:57
Località: Sciacca
Auto posseduta: 155 Q4 2.0Turbo 16V
Socio N°: 34

Re: 155

Messaggio da leggereda Maskuel » 09/07/2011, 15:32

le spie si uccidono :D
e comunque, chi fa la spia non è figlio di Maria! :ya:
Immagine

io sono luce e lampadina!

Think fast, go faster!

MASKUEL YOUTUBE CHANNEL
Maskuel
Utente
Non connesso
 
Messaggi: 4580
Iscritto il: 30/03/2010, 21:03
Città: Roanapur
Sesso: Maschio
Auto posseduta: Alfa 156 SportWagon V6 24v
Allestimento: Sport Distinctive
Moto: Suzuki GSX-R 750 K3
Socio N°: 60

Re: 155

Messaggio da leggereda Twin Spark 16v » 09/07/2011, 21:43

Ragazzi toglietemi una curiosità che ho da un pò di tempo..Nella strumentazione della 155 1.7 Twin Spark e sulla 1.9 TD mancano l'indicatore della pressione dell'acqua, dei bar etc,diversamente presenti nelle altre motorizzazioni,come mai?
Alfa Romeo 156 "La berlina sempre giovane" Cuore SportivoImmagine
Twin Spark 16v
Avatar utente
Utente
Non connesso
 
Messaggi: 424
Iscritto il: 09/07/2010, 18:28
Città: Siracusa
Sesso: Maschio
Auto posseduta: Alfa Romeo 156 1.8 T.SPARK & Alfa Romeo 147 1.9 JTD
il tuo garage: Fiat Panda 1.1 Hobby - Citroën Saxo 1.1i - Smart For Two - Ligier Nova 500
Socio N°: 0

Re: 155

Messaggio da leggereda Benny Q4 » 09/07/2011, 21:50

pressione olio vorrai dire...
Immagine

l'algebra non e' mai stata cosi bella!
Benny Q4
Avatar utente
Socio Sicily Alfa Club
Non connesso
 
Messaggi: 3582
Iscritto il: 22/11/2008, 13:57
Località: Sciacca
Auto posseduta: 155 Q4 2.0Turbo 16V
Socio N°: 34

Re: 155

Messaggio da leggereda Twin Spark 16v » 12/07/2011, 22:35

Benny Q4 ha scritto:pressione olio vorrai dire...


Oh si hai ragione,ho scritto una cosa pensandone un'altra comunque ci siamo capiti :) Qualcuno quindi sa rispondere alla mia domanda?
Alfa Romeo 156 "La berlina sempre giovane" Cuore SportivoImmagine
Twin Spark 16v
Avatar utente
Utente
Non connesso
 
Messaggi: 424
Iscritto il: 09/07/2010, 18:28
Città: Siracusa
Sesso: Maschio
Auto posseduta: Alfa Romeo 156 1.8 T.SPARK & Alfa Romeo 147 1.9 JTD
il tuo garage: Fiat Panda 1.1 Hobby - Citroën Saxo 1.1i - Smart For Two - Ligier Nova 500
Socio N°: 0

Re: 155

Messaggio da leggereda Maskuel » 13/07/2011, 0:06

semplice, perchè sia la 1.7 che la TD non erano considerate versioni lusso o sport e quindi avevano l'allestimento base che non prevedeva gli strumenti aggiuntivi.
Immagine

io sono luce e lampadina!

Think fast, go faster!

MASKUEL YOUTUBE CHANNEL
Maskuel
Utente
Non connesso
 
Messaggi: 4580
Iscritto il: 30/03/2010, 21:03
Città: Roanapur
Sesso: Maschio
Auto posseduta: Alfa 156 SportWagon V6 24v
Allestimento: Sport Distinctive
Moto: Suzuki GSX-R 750 K3
Socio N°: 60

Re: 155

Messaggio da leggereda Benny Q4 » 22/07/2011, 19:45

Ho trovato il libretto uso e manutenzione e service della 155 :l0l:
Immagine

l'algebra non e' mai stata cosi bella!
Benny Q4
Avatar utente
Socio Sicily Alfa Club
Non connesso
 
Messaggi: 3582
Iscritto il: 22/11/2008, 13:57
Località: Sciacca
Auto posseduta: 155 Q4 2.0Turbo 16V
Socio N°: 34

Re: 155

Messaggio da leggereda Twin Spark 16v » 05/09/2011, 19:58

Ragazzi ho un'altra domanda sul 1.9 TD. Ha la distribuzione a cinghia o a catena?
Alfa Romeo 156 "La berlina sempre giovane" Cuore SportivoImmagine
Twin Spark 16v
Avatar utente
Utente
Non connesso
 
Messaggi: 424
Iscritto il: 09/07/2010, 18:28
Città: Siracusa
Sesso: Maschio
Auto posseduta: Alfa Romeo 156 1.8 T.SPARK & Alfa Romeo 147 1.9 JTD
il tuo garage: Fiat Panda 1.1 Hobby - Citroën Saxo 1.1i - Smart For Two - Ligier Nova 500
Socio N°: 0

Re: 155

Messaggio da leggereda Benny Q4 » 05/09/2011, 20:38

A cinghia mi pare
Immagine

l'algebra non e' mai stata cosi bella!
Benny Q4
Avatar utente
Socio Sicily Alfa Club
Non connesso
 
Messaggi: 3582
Iscritto il: 22/11/2008, 13:57
Località: Sciacca
Auto posseduta: 155 Q4 2.0Turbo 16V
Socio N°: 34

Re: 155

Messaggio da leggereda Twin Spark 16v » 06/09/2011, 12:11

Lo penso anche io,qua solo il buon Maskuel che l'ha avuta può rispondere con sicurezza :humm: :fifi:
Alfa Romeo 156 "La berlina sempre giovane" Cuore SportivoImmagine
Twin Spark 16v
Avatar utente
Utente
Non connesso
 
Messaggi: 424
Iscritto il: 09/07/2010, 18:28
Città: Siracusa
Sesso: Maschio
Auto posseduta: Alfa Romeo 156 1.8 T.SPARK & Alfa Romeo 147 1.9 JTD
il tuo garage: Fiat Panda 1.1 Hobby - Citroën Saxo 1.1i - Smart For Two - Ligier Nova 500
Socio N°: 0

Re: 155

Messaggio da leggereda Benny Q4 » 06/09/2011, 12:48

due mesi fa in officina dove lavora mio padre avevano fatto un tagliando completo ad una 155 1.9TD sentendo dire cinghia pastiglie olio ecc ecc dopo tutti sto lavoro si rompe il depressore dei freni il proprietario che la usava per lavoro se ne stufò ce la regalò :kid: quindi al 99% a cinghia
Immagine

l'algebra non e' mai stata cosi bella!
Benny Q4
Avatar utente
Socio Sicily Alfa Club
Non connesso
 
Messaggi: 3582
Iscritto il: 22/11/2008, 13:57
Località: Sciacca
Auto posseduta: 155 Q4 2.0Turbo 16V
Socio N°: 34

Re: 155

Messaggio da leggereda Maskuel » 06/09/2011, 14:50

eccomi: 100% cinghia. solo il 2.5 TDS montava la catena.

il 1.9 della 155 altro non è che il motore di Prisma, Regata, Ritmo ecc :doh: portato a 90 cv contro i 75 iniziali :ya:

se poi qualcuno ti sa dare il giusto giro di cacciavite alla pompa arrivi a prendere 205 km/h di tachimetro (dai 180 bollati all'origine) senza neanche fare fumo. solo per una giornata l'ho avuta con la pompa molto aperta e arrivava a 220 pieni con una ripresa allucinante, ma il fumo che buttava era incredibile. se poi inizi col cambiare turbina e iniettori ti cambia il mondo. quei motori erano degli asini da soma quanto a robustezza ed affidabilità :ya:
Immagine

io sono luce e lampadina!

Think fast, go faster!

MASKUEL YOUTUBE CHANNEL
Maskuel
Utente
Non connesso
 
Messaggi: 4580
Iscritto il: 30/03/2010, 21:03
Città: Roanapur
Sesso: Maschio
Auto posseduta: Alfa 156 SportWagon V6 24v
Allestimento: Sport Distinctive
Moto: Suzuki GSX-R 750 K3
Socio N°: 60

Re: 155

Messaggio da leggereda Twin Spark 16v » 07/09/2011, 2:28

Io ne sto cercando una in buone condizioni per mio figlio,ancora non è ufficialmente tempo ma se trovo l'affare vedo di concluderlo,è l'unica Alfa che può portare ai 18 anni,tralasciando che esce pazzo per la 155 :p:
Alfa Romeo 156 "La berlina sempre giovane" Cuore SportivoImmagine
Twin Spark 16v
Avatar utente
Utente
Non connesso
 
Messaggi: 424
Iscritto il: 09/07/2010, 18:28
Città: Siracusa
Sesso: Maschio
Auto posseduta: Alfa Romeo 156 1.8 T.SPARK & Alfa Romeo 147 1.9 JTD
il tuo garage: Fiat Panda 1.1 Hobby - Citroën Saxo 1.1i - Smart For Two - Ligier Nova 500
Socio N°: 0

PrecedenteProssimo

Torna a Le Alfa Romeo di Ieri

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite

cron